[brainers MAIL] 緊急対応 – WordPress 脆弱性アナウンスメント – 4.7.2 アップデート!

お得意様各位

おつかれさまです。

今朝は重要なお知らせがあります。

もし、あなたの WordPress サイトを WordPress 4.7.2 へまだアップデートしていない場合には今すぐ更新してください。

先週のことですが、3つのセキュリティーホールが発見されたアナウンスメントがありさらに脆弱性が発見され対応するため WordPress 4.7.2 がリリースされました。

かなり深刻な脆弱性のため今すぐ WordPress 4.7.2 へ更新することをお勧めします。

昨日お知らせした brainers TRAINING CENTER 主宰権利購入者へのボーナステーマで brainers GALLERY を設置してみました。

まだ細かい設定をしていませんがお知らせします。

brainers GALLERY

このサイトは brainers が販売している商品やサービスを一元的に整理陳列するサイトとなります。

そして、brainers オフィシャルサイトから商品ライン紹介としてリンクさせます。

このテーマ、知れば知るほど多くの機能があります。これから商品やサービスを追加しながら機能を理解してゆこうと思います。

このオファーは逃すべきではありません!

 

ありがとうございました。

小林正寿

 

[newssnippet id=”2″]

[newssnippet id=”3″]

 

[newssnippet id=”1″]

 

 

 

 

コメントする

メールアドレスが公開されることはありません。